PROCESS1_INITIALIZATION_FAILED (STOP 0x0000006B)

Обсуждение статьи "Установка Windows XP по сети. RIS, но не Microsoft"

Модераторы: editor, Devils

PROCESS1_INITIALIZATION_FAILED (STOP 0x0000006B)

Сообщение Labuda » 30 июн 2009, 12:04

Все вроде сделал правильно, перечита все что можно а он всеравно выдет эту проблему....

ПОМОГИТЕ....
Labuda
 
Сообщения: 6
Зарегистрирован: 22 июн 2009, 09:44

Сообщение qw-0 » 02 июл 2009, 01:00

Ищите другие драйвера.
qw-0
 
Сообщения: 164
Зарегистрирован: 13 апр 2007, 01:20

Сообщение strelok » 07 июл 2009, 06:35

Labuda писал(а):Все вроде сделал правильно, перечита все что можно а он всеравно выдет эту проблему....

ПОМОГИТЕ....


Уже сотни раз писали одно и тоже, предоставляйте логи!!!
Что нужно предоставить, чтобы Вам помогли:
а) Файл winnt.sif;
б) Лог BinL;
в) Лог tftpd32.
После предоставления данной информации будем думать, чем можно помочь.
PS: Да, и ещё, для первого запуска сетевой установки НИКОГДА!!! не используйте пересобранные неизвестно кем образа, типа "зверь" и иже с ними, потом замучаетесь глюки разгребать, первый раз нужно использовать ТОЛЬКО ОРИГИНАЛЬНЫЙ образ от мелкомягкого.

qw-0 писал(а):Ищите другие драйвера.

Очень содержательный ответ, только может стоит вспомнить, что человек который обращается вероятно знает несколько меньше по данной теме.
Суть коментария: для некоторых сетевых плат, например Marvell, для сетевой установки используются несколько другие драйвера, которые на сайте отмечены как RIS (Remote Install Service), это служба в серверах M$. Иногда стоит обратить внимание именно на этот момент, но, насколько я помню в таком случае ошибка выглядит совершенно подругому.
strelok
 
Сообщения: 49
Зарегистрирован: 05 янв 2009, 12:31


Вернуться в Установка Windows XP по сети. RIS, но не Microsoft

Кто сейчас на конференции

Сейчас этот форум просматривают: Yahoo [Bot] и гости: 1

cron
@Mail.ru